Как сделать отмычку из скрепки

Описание:

Если Вам особо не хочется заморачиваться, купить отмычки можно здесь: ✔ обычные (самые простые и дешевые отмычки) : http://goo.gl/79RjVL ✔ отмычка «Кредитная Карта» : http://goo.gl/EWnuK0 ✔ воровские расчески ( рассечки ) : http://goo.gl/T5a1LS ✔ стандартный набор отмычек : https://goo.gl/D723P8 ✔ проффесиональный набор отмычек : http://goo.gl/fq5LZm ✔ самоимпрессия для перфо замков (мини): http://goo.gl/nYUffv ✔ профессиональная самоимпрессия для перфо замков: http://goo.gl/dXYcPx ♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦­♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦ Китайские магазины по продаже отмычек: ✔ Banggood: http://goo.gl/u2lO7y ✔ GearBest: http://goo.gl/snJXoQ ✔ Dx: http://goo.gl/28bEvk ✔ Aliexpress: http://ali.pub/7nb0y ♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦­♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦ Большущее спасибо за лайк — больше лайков — чаще и интереснее видео 🙂 ♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦­♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦ ✔ Подпишись на канал и ты не пожалеешь: http://goo.gl/Ahj0Uu ♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦­♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦ ✔ Наш сайт: http://klychnik.at.ua ✔ Группа Вконтакте (взлом и вскрытие замков) : https://vk.com/olozchannel ✔ Группа Вконтакте (распаковки из Китая) : https://vk.com/olozchina ♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦­♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦ Плейлисты: ✔ Распаковка и ОБЗОР товаров из КИТАЯ: https://goo.gl/TJozLV ✔ Основной раздел про изготовление и использование отмычек: https://goo.gl/9CWkv6 ♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦­♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦ ✔ Помощь в развитии проекта мастер ключник: R345250055184 Z260812690738 U112767089243 ♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦­♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦ Канал Мастер Ключник это обзор Китайских товаров с сайта aliexpress — http://ali.pub/zwbm2 и других магазинов из китая. Интересные и познавательные видео по вскрытию замков, как сделать отмычки и где их можно купить, и как можно защититься от всего этого. Распаковка, обзор Китайских посылок.Посылки из Китая. Тест Китайских товаров. Веселый и качественный монтаж.

Как сделать отмычку? Отмычка из скрепки, из механической отвертки

))) master klychnik! Приколы из Китая ! ♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦­♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦ Данное видео снято исключительно в познавательных целях, использование его в противозаконных делах ведет к уголовной ответственности. ПОМНИТЕ ОБ ЭТОМ!

Как открыть денежный ящик

Я
   Schwomulurn

 

17.04.12 — 21:52

(Если кому то всё еще нужно, а ковыряться неохота) Привожу код как открывать денежный ящик в рознице 8.1Тестировалось на драйвере версии 4.9, модель Штрих-ФР-Ф исп.03
Текст рассчитан на чистую форму, у которой есть только одна кнопка «ОткрытьДЯ». Если вам надо открывать ящик скажем из какой то работающей с ФР формы, то надо убрать ненужный код.

// Эту функцию необходимо поместить на форму из которой будет открываться ящик.
// на формах, использующих ФР она уже и так есть, помещать не надо. Функция ПоддерживаетсяВидТО(Вид) Экспорт Результат = Ложь; Если Вид = Перечисления.ВидыТорговогоОборудования.ФискальныйРегистратор Тогда Результат = Истина; КонецЕсли; Возврат Результат; КонецФункции// ПоддерживаетсяВидТО() //Допустим на форме есть кнопка ОткрытьДЯ Процедура ОсновныеДействияФормыОткрытьДЯ(Кнопка) //эта строчка также не нужна для форм уже работающих с ФР ПолучитьСерверТО().ПодключитьКлиента(ЭтаФорма); //ищем ФР, текст взят из модуля документа ЧекККМ ФР = глЗначениеПеременной(«мФР»); Если ФР = Неопределено Тогда //В справочнике КассаККМ должна быть касса, прописанная в торговом оборудовании на закладке «фискальные регистраторы», допустим у нее код 000000001 КассаККМ = Справочники.Кассы.НайтиПоКоду(«000000001»,,,); МассивФР = ПолучитьСерверТО().ПолучитьСписокУстройств( Перечисления.ВидыТорговогоОборудования.ФискальныйРегистратор, КассаККМ); КоличествоФР = МассивФР.Количество(); Если КоличествоФР = 0 Тогда Возврат; ИначеЕсли КоличествоФР = 1 Тогда ФР = МассивФР[0]; Иначе СписокФР = РаботаСТорговымОборудованием.ПолучитьСписокУстройствТОДляВыбора(МассивФР); ФР = СписокФР.ВыбратьЭлемент(«Необходимо выбрать фискальный регистратор»); Если ФР = Неопределено Тогда Ответ = «Операция отменена пользователем.»; Отказ = Истина; Результат = Ложь; Возврат; Иначе ФР = ФР.Значение; КонецЕсли; КонецЕсли; КонецЕсли; //в общем и целом эти 4ре строчки открывают Обработка = Неопределено; Объект = Неопределено; Результат = ПолучитьСерверТО().ПолучитьОбъектДрайвера(ФР, Обработка, Объект); //0 — это CashDrawerID, или номер денежного ящика, смотрим в настройках драйвера штрих-фр-ф Объект.Драйвер.ОткрытьДенежныйЯщик(Объект.ИДУстройства,0); //для форм уже работающих с ТО, удалить. ПолучитьСерверТО().ОтключитьКлиента(ЭтаФорма); КонецПроцедуры

 
 
   Рэйв

 

1 — 17.04.12 — 21:55

Шаманы со своими бубнами скромно шеренгой идут за кулисы…

   Schwomulurn

 

2 — 18.04.12 — 14:17

Вообще если покопаться эта Розница похожа на Шварцнеггера в лохмотьях. С тем же денежным ящиком, текст обработок для работы с ФР доходит до 10 тыс. строк, но среди них не нашлось места для этих 4рех.

Претензий к Рознице необъятное количество.
— не выводится сумма, накопленная на накопительной карточке, и ее процент.
— путаница с продавцами (в заголовке и построчно).
— отсутствие отчета по кассовому регистру накопления в целом и отчета, учитывающего возвраты по приходникам.
— … да что говорить 🙁 дырки на дырках.

 

Автоматизируйте рутинные операции с базами 1С через пакетный режим конфигуратора.

ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку «Обновить» в браузере.

отмычка из скрепки

Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.

отмычки из скрепок

Littleone 2006-2009 > Дела семейные > Наш дом > Как открыть ящик без ключа?


PDA

Просмотреть полную версию : Как открыть ящик без ключа?


Снегурка

01-04-2009, 23:58

Мы купили сыну тумбочку для всякой всячины с несколькими ящиками. Эти ящики закрывались все сразу одним замочком, встроенным в верхний ящик. Все было супер ровно два дня — на третий сыночек потерял ключ, ящики остались закрытыми. Я перерыла весь дом, ключа нет:(, пробовала открыть шпилькой (как в фильмах), не получается. Можно как-то открыть или надо ломать замок:010:?


smiga100

02-04-2009, 02:31

Раньше все ключи от сервантов,баров,шкафов были взаимозаменяемы.Никакой хитрости в замках не было.Прикиньте,у знакомых нет ли похожих?


Andruxa812

02-04-2009, 02:55

Спросите в магазине, где покупали, у них должны быть. В крайнем случае уговорите продавца на время одолжить и сделайте копию, лучше не одну.


Если ввести в щель между верхней кромкой ящика и столешницей нож с ТОЛСТЫМ ,ПРОЧНЫМ лезвием и попытаться отжать , то часто язычок замка выскакивает и ящик открыт . Но тут надо чувствовать усилие , чтобы не сломать нож ………Вариант немного более сложный . В некоторых конструкциях современных столов столешницу можно снять открутив крепеж не открывая ящиков . Если у вас такая конструкция , тогда снимайте столешницу и после этого открывайте ящики , заказывайте ключи …….Неплохо к ключу привязать яркую длинную ленту—веревку , по крайней мере будет трудно потерять маленький ключик ….И подумайте —А ЗАЧЕМ ВАМ В СВОЕЙ КВАРТИРЕ КЛЮЧ ОТ ЯЩИКА ПИСЬМЕННОГО СТОЛА ? …Когда откроете ящик , возьмите ключ и забросьте его далеко- далеко ,,,,У меня в доме все подобные ключики выбрасываються немедленно после покупки , считаю эта штучка бессмысленна ….


Настурция Petro

02-04-2009, 11:42

А ЗАЧЕМ ВАМ В СВОЕЙ КВАРТИРЕ КЛЮЧ ОТ ЯЩИКА ПИСЬМЕННОГО СТОЛА ? …Когда откроете ящик , возьмите ключ и забросьте его далеко- далеко ,,,,У меня в доме все подобные ключики выбрасываються немедленно после покупки , считаю эта штучка бессмысленна ….
+1.
Можно оставить один ящичек с замком, чтобы хранить там что-то такое, до чего ребенку лучше не добираться. А все остальные лучше открыть.


Снегурка

02-04-2009, 22:09

Купили специально с ключиком, тк у нас есть еще двухлетний малец, которому нужны все карандаши-фломастеры-тетрадки-…. , которые есть у старшего брата. :071::0046:


Купили специально с ключиком, тк у нас есть еще двухлетний малец, которому нужны все карандаши-фломастеры-тетрадки-…. , которые есть у старшего брата. :071::0046:………..Да , так приходит старость …..Не сообразил …Извините …Что с замком , открыли ?..


Снегурка

02-04-2009, 22:53

Муж пробует по разному сейчас. Пока не получается. крышка у нас вообще не съемная. Там штырь какой-то проходит через все ящики насквозь, но он глубоко справа спрятан.


Как вариант — кусок толстой очень твердой проволоки подходящего диаметра. Согнуть буквой "Г" и попытаться пошевелить внутри замка — не спеша и осторожно. Иногда получается.


Муж пробует по разному сейчас. Пока не получается. крышка у нас вообще не съемная. Там штырь какой-то проходит через все ящики насквозь, но он глубоко справа спрятан……….Вот этот штырь пытайтесь сдвинуть вниз ..получиться—откроються все ящики ,кроме верхнего, вытаскивайте их полностью .Но его тогда уже проще будет вскрыть .


Ничего себе, сколько взломщиков собралось :073:


Настурция Petro

03-04-2009, 08:07

Купили специально с ключиком, тк у нас есть еще двухлетний малец, которому нужны все карандаши-фломастеры-тетрадки-…. , которые есть у старшего брата. :071::0046:

Ой, это прямо как у нас:)) Тоже двухлетний и тоже у брата тырит карандаши-фломастеры-тетрадки, а то и дневник школьный.:))


Снегурка

03-04-2009, 23:56

Так и сделали! все получилось. Спасибо!


Так и сделали! все получилось. Спасибо!………Переделывая известные слова —нет таких замков , которые бы не открыли большевики …….Обращайтесь , откроем —вскроем если не все , то многое ..


vBulletin® v3.6.12, Copyright ©2000-2018, Jelsoft Enterprises Ltd.

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *